通达信末日纵横天下副图选股指标贴图

通达信末日纵横天下副图选股指标贴图

免费

更新时间:2022-06-12

所属分类:同花顺公式

评论回复:0

公式类型:副图公式

未来函数:不包含

源码属性:不加密

 

暂无演示 下载权限
股票公式分享网(www.gpgsfx.com)提示:您正在下载的是:通达信末日纵横天下副图/选股指标 贴图

VAR1:=MA(C,99)>=REF(MA(C,99),1) AND REF(O,1)<REF(C,1) AND (C-REF(C,1))/REF(C,1)>=0.0239;
VAR2:=MA(C,60)>=REF(MA(C,60),1) AND MA(C,5)>=REF(MA(C,5),1) AND ((MA(C,30)-REF(MA(C,30),1))/REF(MA(C,30),1))>=-0.005;
VAR3:=MA(C,20)>=REF(MA(C,20),1) AND O<=MA(C,99) AND (REF(C,1)-REF(C,2))/REF(C,2)<=0.01;
VAR4:=0.01>=(REF(C,2)-REF(C,3))/REF(C,3)>=-0.01;
VAR5:=V/REF(MA(V,5),1)>4 AND V/REF(MA(V,5),1)<100;
ZHTX:=VAR1 AND VAR2 AND VAR3 AND VAR5;
纵横天下:IF(ZHTX,20,0),COLORRED,LINETHICK2;
DRAWTEXT(ZHTX,16,'纵横天下'),COLORRED;



股票公式分享网(www.gpgsfx.com)提醒您:股市有风险,投资需谨慎。

股票源码公式 股票公式分享网 纵横天下 末日

下载地址
本地下载
- MB