通达信强势横盘不破未加密选股指标公式源码


来源: 网络 时间: 2022-07-16 21:52:30 人气: 53 评论: 0

通达信强势横盘不破未加密选股指标公式源码

源码正文:

ZT:=C>=ZTPRICE(REF(C,1),0.1) AND C=H{XG51};
TJ1:=HHV(H,BArslAst(ZT))<REF(C,BARSLAST(ZT))*1.11{XG51};
TJ2:=LLV(L,BARSLAST(ZT))>=MIN(REF(O,BARSLAST(ZT)),REF(C,BARSLAST(ZT)+1)){XG51};
TJ1 AND TJ2 AND BARSLAST(ZT)>2{X_G^5.1_C_N_{};

通达信大阳挂星未加密选股指标公式源码

源码正文:

涨停:=C/REF(C,1)>1.095 AND H=C AND V>REF(V,1){XG51};
REF(涨停,2) AND REF(L>REF(H,1) AND BETWEEN(C/REF(C,1),1.005,1.03),1) AND C>REF(H,1){X!G~5_1!C!N!{};

通达信 源码 指标

评论